phpBlueDragon

#net

Wymagania oprogramowania oraz systemy operacyjne

Dokumentacja / Inne / Wymagania oprogramowania oraz systemy operacyjne
Oprogramowanie zostało napisany z użyciem Microsoft Framework w wersji 4.6 i należy co najmniej taką wersję zainstalować na swoim komputerze przed uruchomieniem instalatora oprogramowania. System operacyjny: Microsoft Windows XP, 7, 8 ... - Czytaj dalej



Copyright © 2015-2017 - by Łukasz SOS | O Autorze | Tagi | Blog | Zaloguj